Refactor: libcrmcommon: Rename xml_doc_private_t:user to acl_user
For clarity of purpose. Also improve doc comments for several private
XML struct types.
Signed-off-by: Reid Wahl <nrwahl@protonmail.com>
Refactor: libcrmcommon: Rename xml_doc_private_t:user to acl_user Tags None Referenced Files None Subscribers None
Description
Details
|