HomeClusterLabs Projects

Build: dependencies: require GnuTLS 3.1.7 or later

Description

Build: dependencies: require GnuTLS 3.1.7 or later

This will allow us to drop a call to a function deprecated since 2013.

Ref T624

Details

Provenance
kgaillotAuthored on Mon, Jul 1, 4:42 PM
Parents
rPf83a7f6ba16d: Merge pull request #3553 from nrwahl2/nrwahl2-xsl_transform3
Branches
Unknown
Tags
Unknown
Tasks
Restricted Maniphest Task